Accueil Forum -> Site -> Réclamation  >>  Identification
8 messages

Identification

25 avril 2013 à 15:18 Yui  
Bonjour, je viens signaler un p'tit beug, assez saoulant à force. Je n'sais pas si ça le fait qu'avec moi ou pas, mais pour pouvoir me connecter, je suis toujours obligée de taper mon mot de passe deux fois minimums, sachant que je sais que je ne fais pas de fautes. Ca a toujours été ainsi depuis la création de mon compte. Est ce normal ?

Identification

25 avril 2013 à 15:30 Disparu  
Personnellement je n'ai pas ce problème donc cela doit pouvoir s'arranger. Quel navigateur utilises-tu ? As-tu tenté d'utiliser un autre navigateur ?


Message édité le 2013-04-25 15:32:01 par Paquitos94

Identification

25 avril 2013 à 15:31 Disparu  
j'ai le même quand j'essaie de me connecter avec mon téléphone. en fait la 2éme fois t'es pas obligée de retaper le mdp, même s'il ne s'affiche pas en validant une 2éme fois ça marche. par contre je ne sais pas à quoi c'est due...

Identification

25 avril 2013 à 15:43 Yui  
J'utilise Opéra, comme navigateur, ça m'fait ce beug qu'avec EG :/

Identification

25 avril 2013 à 15:44 kazuya  
Moi j'ai ce souci, mais avec le Tchat, et sur n'importe quel navigateur ! Impossible de m'y connecter par contre.


Message édité le 2013-04-25 15:44:31 par kazuya

Identification

25 avril 2013 à 16:01 Shauny    
kazuya, je t'invite à ouvrir un sujet pour ton problème, car il est spécifique et n'est pas lié au problème soulevé dans ce topic

Pour les autres, vous avez essayé de vider complétement le cache de votre navigateur ? Avec un autre navigateur ? Un autre PC ?
J'avais ce problème pendant un temps (quand il y avait la V5 qui était arrivé), mais il est parti du jour au lendemain, donc impossible de vous dire ce que j'ai fais :/

Identification

25 avril 2013 à 17:10 Cookie  
Petite question qui ne résoudra pas le bug: tu es bien sur ton ordi perso ? Si oui, pourquoi ne pas faire en sorte qu'opera retienne les identifiants ?

Je suis sur firefox et quand je lance EG, mon pseudo et mon mdp sont déjà inscrits, je n'ai plus qu'à appuyer sur le bouton de connexion. Je n'ai pas la solution à ton bug mais je me dit que ça pourrait t'aider à le contourner

Identification

25 avril 2013 à 17:42 Admin      
Se beug existait il y a pas mal de temps mais il a été corrigé donc il est possible que cela vienne de ton cache ^^